Requis pour utiliser cette APPLICATION :

  1. Tablette tactile
  2. Marque APPLE (IPAD)
  3. IOS 12.1
  4. Navigateur SAFARI

Vous utilisez :

  1. Tablette tactile : NON
  2. Marque APPLE (IPAD) : NON
  3. IOS 12.1 : NON (votre version: .)
  4. Navigateur SAFARI : NON